Страница 2 от 2 ПърваПърва 12
Резултати от 16 до 17 от общо 17

Tva normalno li e ?

Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn
  1. Junior Member
    Тук е от
    May 2002
    Мнения
    89
    #16

    Tva normalno li e ?

    Не се стряскай Туфи!

    Всичко е ОК!

    Просто това си е стандартната защита на импулсните захранвания,

    За да тръгнат пак, вадиш щепсела, включваш - и тръгва!

    Впрочем същото е и с останалата битова техника с подобен тип захранване...

    Не ти ли се е случвало с видеото и телевизора?

    Даже при първите телевизори с такива захранвания (това беше преди доста годинки, и тези благинки се продаваха само в Корекомите), трябваше да минат около 30 мин изключен от мрежата и тогава да се включи!

    Представяш ли си ужаса за собствениците на безценното тогава съкровище?




  2.  
  3. Member
    Тук е от
    Jan 2002
    Мнения
    243
    #17

    Tva normalno li e ?

    Ami slu4va se nesto podobno s uredbata pri tokov udar spira, i na display-a pi6e nesto...mai be6e "R61" ili nesto podobno ama ne se nalaga da se izklu4va ot kontakta...

    10x




Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn
Страница 2 от 2 ПърваПърва 12

Подобни теми

  1. TEAC CD-W540E, normalno li e...
    От toofy във форум Общ - хардуер
    Отговори: 12
    Последно: 28-03-03, 16:27
  2. Normalno li e GPU-to da gree tolkova otzad
    От afterburner във форум Аудио и Видеокарти
    Отговори: 9
    Последно: 21-01-03, 13:38
  3. Normalno li e ?
    От ALFi във форум Общ - хардуер
    Отговори: 12
    Последно: 14-08-02, 17:15
SetCombG.com
SetCombG.com е портален сайт и Форум за битова техника, телевизори, климатици, лаптопи и смартфони, създаден през 1999 година.
Заедно сме над 15 години!
Този форум се задвижва, благодарение на Persy Сървър
Следвай ни
Горе