Резултати от 1 до 8 от общо 8

Проблем с Компа

Сподели във Facebook Сподели в Twitter Изпрати на Email Сподели в LinkedIn
  1. Member
    Тук е от
    Nov 2006
    Мнения
    293
    #1

    Проблем с Компа

    Тръгва , ама само понякога няма го онова пйукане отначалото, понякога само завърта за малко после веднага угасва ... чува се харда да бачка но ... само това в. картата е вградена , нзн как да разбера от какво е ... отварях захранването, като по средата кондензатора се е надул леко отгоре , ама тва ме съмнява да е проблема , щот някой път компа тръгва ... на екрана обаче няма нщо... даже кат бачка ...

  2.  
     
  3. Moderator Аватара на fXOrange
    Тук е от
    Jul 2008
    Живее в
    Lyon
    Мнения
    3,213
    #2

    Re:Проблем с Компа

    е виж се само какви обяснения си натръскал!
    Като търсиш помощ вземи опиши човешки, какъв е точно проблема, с няколко думи.

    Иначе така погледнато може да идва горе долу от всичко, лично бих мятнал зара на дъно или видео, ама а де де.

  4. Super Moderator
    Тук е от
    Dec 2000
    Живее в
    Sofia
    Мнения
    6,621
    #3

    Re:Проблем с Компа

    Точно една от причините да не тръгва компа е кондензатора на захранването. Освен това си провери и за подути кондензатори по дъното.

  5. Member
    Тук е от
    Jan 2008
    Мнения
    444
    #4

    Re:Проблем с Компа

    вземи друго захранване(от приятел)и пробвай

  6. Moderator Аватара на fXOrange
    Тук е от
    Jul 2008
    Живее в
    Lyon
    Мнения
    3,213
    #5

    Re:Проблем с Компа

    Цитат Първоначално публикувано от stenly
    Точно една от причините да не тръгва компа е кондензатора на захранването. Освен това си провери и за подути кондензатори по дъното.
    да ти кажа и аз лично мислех до скоро така, до като не видях ония дни едно HIPER с 4 яко подути кондензатора, което си работеше без грешка.
    Даже проверявах волтове, молтове и другото му, за това сега се въздържам малко по въпроса.

  7. Member
    Тук е от
    Mar 2006
    Мнения
    202
    #6

    Re:Проблем с Компа

    1. Смени кондензатора, най-вероятно е 5V StBy напрежението такак както го описваш по средата. Вероятно ще решиш проблема.
    2. Купи си захранване - и е добре да не е от най евтините например http://outmax.bg/dmz/index.php?_a=vi...roductId=16964

  8.  
     
  9. Moderator Аватара на glowndark
    Тук е от
    Oct 2004
    Мнения
    2,460
    #7

    Re:Проблем с Компа

    Проблемът е с кондензаторите... Едва ли неговото е HIPER @fXOrange... По скоро е някое от тези които вървят с кутията за 30 лв...

  10. Senior Member
    Тук е от
    Aug 2002
    Мнения
    8,784
    #8

    Re:Проблем с Компа

    опитай с друго захранване бе човек
    Виж за всеки случай и тези на дънцето.
    А какво ти е дъното ?
    да не си объркал куплунга на cpu fan с това на Chasis fan - Елитгруп ги правят тези номера често

Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn

Подобни теми

  1. Проблем с прегряването на компа.
    От Angel Svalqcha във форум Общ - хардуер
    Отговори: 28
    Последно: 23-01-13, 18:13
  2. Проблем с компа
    От shpaci във форум Общ - хардуер
    Отговори: 15
    Последно: 26-02-09, 10:37
  3. Проблем с компа
    От sssaaa във форум Общ - хардуер
    Отговори: 10
    Последно: 06-10-08, 22:15
  4. Проблем с рестартиране на компа
    От D3BEP във форум Windows
    Отговори: 8
    Последно: 24-01-04, 02:41
  5. Проблем с компа
    От nniki във форум Общ - хардуер
    Отговори: 5
    Последно: 15-01-04, 22:58

SetCombG.com
SetCombG.com е портален сайт и Форум за битова техника, телевизори, климатици, лаптопи и смартфони, създаден през 1999 година.
Заедно сме над 20 години!
Следвай ни
Горе