Резултати от 1 до 12 от общо 12

странен проблем

Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn
  1. Junior Member
    Тук е от
    Sep 2011
    Мнения
    18
    #1

    странен проблем

    проблема е следния
    когато е закачен директно кабела за интернет в мрежовата карта на компютъра интернета работи,
    но когато се пусне през рутер, на компютъра има за кратко време и после спира и не може да се пусне повече
    иначе си работи на wi-fi без проблеми и там нито спира, нито забива
    ако има някой, който е наясно с подобен вид проблем моля да сподели
    понеже се опитват да ме убедят от интернет доставчика, че мрежовата карта била за смяна, което честно казано ме съмнява

  2.  
  3. Super Moderator Аватара на FearMe
    Тук е от
    Jan 2001
    Мнения
    15,126
    #2

    Отговор: странен проблем

    колко кратко време?
    има ли значение какво се прави в периода, докато спре?
    как се възстановява?

  4. Junior Member
    Тук е от
    Sep 2011
    Мнения
    18
    #3

    Отговор: странен проблем

    5-10 минути макс
    без значение какво се прави, дори и нищо да не се бута пак си спира
    възстановява се след като извадя кабела на захранването на рутера, или пренабиване на кабелите за нета
    а на wifi си остава стабилно винаги

    - - - - - - - - - -

    основния проблем е, че ако искам да имам интернет на компютъра не мога да имам безжичен и обратното, а си работеше до скоро всичко перфектно,
    даже си мислех че рутера е направил някакъв проблем и направо си купих нов по бърз, но се оказва че стария си работи перфектно (:

  5. Pat
    Pat е офлайн
    Senior Member Аватара на Pat
    Тук е от
    Oct 2003
    Живее в
    Варна
    Мнения
    6,724
    #4

    Отговор: странен проблем

    Как разбра че стария работи перфектно и значи ли това, че проблема го има и на стария и на новия рутер? Компютъра лаптоп ли е?

  6. Junior Member
    Тук е от
    Sep 2011
    Мнения
    18
    #5
    да проблема е и на двата рутера
    единия е netis wf2411 другия е wf2415

    - - - - - - - - - -

    компютър е
    ще взема лаптоп от приятел
    да видя дали ще е същия проблема и там

  7.  
  8. Junior Member Аватара на dzver
    Тук е от
    Dec 2005
    Мнения
    130
    #6

    Отговор: странен проблем

    Пробва ли с най-тъпото, да смениш кабела от компютъра до рутера?

  9. Junior Member
    Тук е от
    Sep 2011
    Мнения
    18
    #7
    да пробвах
    също смених и захранването

    - - - - - - - - - -

    между другото закачих един стар tplink 56 mbit
    и с него го няма този проблем, но Интернета с него е доста по бавен

  10. Senior Member
    Тук е от
    Aug 2015
    Живее в
    Сев.-Изт. Б-я
    Мнения
    3,173
    #8

    Отговор: странен проблем

    Имах подобен проблем с един компютър.
    Извади мрежовата карта и я почисти хубаво примерно с четка за рисуване.Почисти и слота.Почисти и контактната част на картата леко с някаква гумичка.Ако и това не помогне трябва да си поиграеш с настройките на мр. карта.Примерно да я сложиш на 100Mb и т.н.
    Може да махнеш настройките на картата да пести енергия и прочие.

  11. Junior Member Аватара на dzver
    Тук е от
    Dec 2005
    Мнения
    130
    #9

    Отговор: странен проблем

    Не разбрахме дали си пробвал с фабрични настройки на тоя netis, нещо и по настройките може да има. Пробвай да смениш нещо напр. канала за уайфи, настройките за сигурност или нещо друго. Ако има някакви излишни услуги ги спри, напр. логове и т.н. Всъщност ако има системен лог виж нещо може да пише. Сложи го да логва всичко възможно. И естествено може и да е от мрежовата карта. С различен компютър ако пак забива ...

  12. Junior Member
    Тук е от
    Sep 2011
    Мнения
    18
    #10
    с чисто нов рутер не вярвам да не е с фабрични настройки (:
    ще пробвам различни положения
    сега поръчах външна мрежова
    и ще пробвам с нея

  13. Junior Member
    Тук е от
    Mar 2018
    Мнения
    33
    #11

    Отговор: странен проблем

    Може и да е проблема в мрежовата карта. Щом и на 2 различни рутера прави проблеми. По-стария рутер не може да я "натовари" достатъчно поради по-ниската скорост на връзката. Самата връзка изцяло ли спира или само интернета, има ли удивителна на мрежата долу-дясно на таск бар като направи проблема, в device manager гледал ли си дали дава проблеми?

  14. Junior Member
    Тук е от
    Sep 2011
    Мнения
    18
    #12

    Отговор: странен проблем

    явно беше вградената на дъното мрежова карта
    смених я и засега всичко изглежда ок
    Прикачени изображения Прикачени изображения

Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn

Подобни теми

  1. Странен проблем с HTC One 8
    От Iuly Kostov във форум Смартфони, телефони
    Отговори: 5
    Последно: 09-12-15, 14:57
  2. странен проблем
    От zvqara във форум Климатици Daikin
    Отговори: 0
    Последно: 04-07-14, 10:58
  3. Отговори: 4
    Последно: 05-11-11, 17:02
  4. странен проблем
    От masterross във форум Windows
    Отговори: 2
    Последно: 08-05-04, 18:27
  5. Странен проблем!!! HELP!
    От Raziel във форум Общ - хардуер
    Отговори: 6
    Последно: 05-03-04, 20:52
SetCombG.com
SetCombG.com е портален сайт и Форум за битова техника, телевизори, климатици, лаптопи и смартфони, създаден през 1999 година.
Заедно сме над 15 години!
Този форум се задвижва, благодарение на Persy Сървър
Следвай ни
Горе