Резултати от 1 до 6 от общо 6
Like Tree1Одобрявам
  • 1 Post By tek

YouTube приложението не стартира WebOS 2.0

Сподели във Facebook Сподели в Twitter Изпрати на Email Сподели в LinkedIn
  1. Senior Member
    Тук е от
    Sep 2006
    Мнения
    5,223
    #1

    YouTube приложението не стартира WebOS 2.0

    Няколко пъти се опитвам да стартирам YouTube приложението на телевизора LF652V днес, но без успех.
    Излиза застваката само и след нея - тъмен екран без никакви съобщения. През два доставчика е пробвано - същата работа.
    Последно го ползвах вчера към 22:30 някъде и всичко си работеше нормално.
    Вчера е имало update на YouTube приложението, което разбрах по данните от LG Content Store. Ама дали по нашия часови пояс не знам.
    Другите приложения, които са останали и ползвам си работят, нет имам, през browser се достъпва.

    Понеже тв кара 5-та си година, искам да разбера дали проблемът засяга и по-новите модели.
    Или трябва да се примиря, че скоро ще остана без smart възможности. Browser-т и той е остарял и тубата иска да се обнови. Което е невъзможно в моя случай.
    Този пост е редактиран от Gena_bs; 17-03-20 в 22:19.

  2.  
     
  3. Member Аватара на coverstar
    Тук е от
    Dec 2017
    Мнения
    419
    #2

    Отговор: YouTube приложението не стартира WebOS 2.0

    Деинсталирай го, и наново го инсталирай.. Ако не стане, пробвай със студен рестарт...
    При неуспех, значи са отсвирили 2.0 и Ю тубата... Хитрите корейчета... Мами цата им поганска[emoji3][emoji54]

    Изпратено от моят COR-L29 с помощта на Tapatalk

  4. Senior Member
    Тук е от
    Sep 2006
    Мнения
    5,223
    #3

    Отговор: YouTube приложението не стартира WebOS 2.0

    Нямам възможност да деинсталирам никакво приложение, за съжаление.
    Вече изключвах от захранване, но не ми се иска да връщам към заводските настройки. Иначе отиде поне 30мин настройка пак на картината по Darko.
    Лошото е, че няма как да се забранят ъпдейтите на apps или да се иска потвърждение.

    Молбата ми е собствениците на LG TV да ми напишат дали при тях има такъв проблем с YouTube!

  5. tek
    tek е офлайн
    Member Аватара на tek
    Тук е от
    Jan 2019
    Живее в
    Пазарджик
    Мнения
    981
    #4

    Отговор: YouTube приложението не стартира WebOS 2.0

    Цитат Първоначално публикувано от Gena_bs Виж публикацията
    Нямам възможност да деинсталирам никакво приложение, за съжаление.
    Вече изключвах от захранване, но не ми се иска да връщам към заводските настройки. Иначе отиде поне 30мин настройка пак на картината по Darko.
    Лошото е, че няма как да се забранят ъпдейтите на apps или да се иска потвърждение.

    Молбата ми е собствениците на LG TV да ми напишат дали при тях има такъв проблем с YouTube!
    Youtube работи (поне за сега) на телевизор LF632v с Web. OS 2.0
    Gena_bs одобрява това.

  6. Senior Member
    Тук е от
    Sep 2006
    Мнения
    5,223
    #5

    Отговор: YouTube приложението не стартира WebOS 2.0

    Благодаря!
    Явно проблемът е в моя телевизор. В пряк и преносен смисъл.

    Ресетвах ТВ до фабричните настройки и всичко тръгна. Това му е първият reset за почти 5 години.
    Имал съм незначителни проблеми и забивания, но се оправяха с изключване от дистанционното или контакта.
    С последната версия на FW съм.
    Даже ми се струва, че има някакви положителни изменения в качеството на картината и бързината на работа на телевизора като цяло.
    Но може и да си внушавам
    Проблемът с YouTube ми се струва, че беше в новите условия за за ползване на LG, Google услугите или и на двете.
    След reset искаше да избера и да се съглася с политиките им на "обработване" на данни (шпионирането).
    Иначе просто не ме пуска да настроя ТВ.
    Същото се получи и с Vbox7, който до момента не работеше в browser-а. А аз си мислех, че е заради старата версия на последния.
    Този пост е редактиран от Gena_bs; 18-03-20 в 13:14.

  7. Member
    Тук е от
    Sep 2005
    Живее в
    Бургас
    Мнения
    332
    #6

    Отговор: YouTube приложението не стартира WebOS 2.0

    Колеги, LG 43LK6100 не мога да го видя за да кастна от YouTube , от андроид телефон...
    Свързвам се с шерването на екран опцията телефон- телевизор. Но не мога ада кастна видео от тубата или бокса..

    ТВ-то не се вижда.. WebOS 4.0 е, последно обновен софт вчера.., на стария 43" 624 модел работи... Да не би да е наистина нещо и при мен за ресет работата?

  8.  
     
Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn

Подобни теми

  1. Vivicam TVGO на WebOS
    От emskia във форум LG телевизори
    Отговори: 8
    Последно: 03-07-19, 10:19
  2. Addblock за youtube за LG Smart TV webOS 3.0
    От KanCb3oB във форум LG телевизори
    Отговори: 3
    Последно: 31-12-17, 09:17
  3. Приложението Булсат липсва?
    От pulsedriverbg във форум Samsung телевизори
    Отговори: 10
    Последно: 15-05-17, 08:30
  4. PLEX за LG с webOS 2.0?
    От pecatamz във форум LG телевизори
    Отговори: 15
    Последно: 14-02-17, 14:28
  5. Приложението Vbox 7
    От rossan във форум LG телевизори
    Отговори: 2
    Последно: 08-05-16, 23:23

SetCombG.com
SetCombG.com е портален сайт и Форум за битова техника, телевизори, климатици, лаптопи и смартфони, създаден през 1999 година.
Заедно сме над 20 години!
Следвай ни
Горе