Резултати от 1 до 8 от общо 8

Отново проблем с SHARP...

Сподели във Facebook Сподели в Twitter Изпрати на Email Сподели в LinkedIn
  1. Junior Member
    Тук е от
    May 2010
    Мнения
    46
    #1

    Отново проблем с SHARP...

    Здравйте отново на всички.През 1-2 години ме започват проблемите с тази марка...и така вкъщи имам 3 телевизора-2 шарп и 1 филипс.Използвам цифрова тв от местна кабелна от която съм много доволен.От 1-2 месеца почти постоянно а вече и всеки ден и на двата шарпа имам насичане на картината на повечето пакети телевизия т.е прекъсва и картина и звук.Първо си мислех ,че някъде кабелите към тях са се прекъснали но няма такова нещо.В хола където е филипса (47" е на 4 години) нямам никакъв проблем -всичко е перфектно няма загуби,няма насичания.Какво ли не правих,какво ли не мислих-щях да се обаждам на техниците на кабелната да дойдат да усилят сигнала ли какво ли,ама какво да им кажа като даже преместих единия шарп на мястото на филипса и ....и там същата работа прекъсва абсолютно на същите канали....преинсталирах,сменях държави Финландия,Германия,България...нищо...От самото начало от както съм на тази кабелна използвам за всеки случай такъв усилвател Усилвател за кабелна телевизия. Битова техника - Друго. Пловдив. Цена 12 лв. Обява. 555.bg -няма оправия никаква .Вече си мисля телевизорите ли да сменям -най-вече с друга марка.Затова и пиша тук в темата за шарп защото си мисля -щом и двата тв насичат значи причината е в марката.Моля за Вашите съвети и hristoslav да помага с безценните си съвети.Благодаря предварително на всички!!!

  2.  
  3. Member
    Тук е от
    Dec 2013
    Живее в
    София
    Мнения
    464
    #2

    Отговор: Отново проблем с SHARP...

    Не е зле да се обадиш на техниците да проверят кабелите. Преди време имах същия проблем - силата на сигнала на първия телевизор на някои канали "падаше" до около 60%. На него нямаше проблем, но на единия от другите два телевизора (след втори сплитер) картината насичаше, или въобще нямаше сигнал на точно определени канали. Явно самия тунер е по-слаб, така да се каже. След като подмениха кабелите до входа на блока всичко се оправи. Сигнала е 100% и всички телевизори работят без проблем.

  4. Junior Member
    Тук е от
    May 2010
    Мнения
    46
    #3

    Отговор: Отново проблем с SHARP...

    Благодаря за съвета но пробвах и това-единия шарп го сложих на мястото на филипса и положението беше същото -насичаше сигнала абсолютно по същия начин и просто не знам....

  5. Member
    Тук е от
    Dec 2013
    Живее в
    София
    Мнения
    464
    #4

    Отговор: Отново проблем с SHARP...

    Просто тунера на Филипса може би се справя по-добре. И аз след втория сплитер съм сменял местата на телевизорите - единия прави проблем независимо къде е, а другия е ОК.
    Почти съм сигурен, че причината е в кабелния оператор, а и няма как двата Шарпа да се прецакат по едно и също време.
    Този пост е редактиран от Frogst; 27-06-17 в 13:54.

  6. Junior Member
    Тук е от
    May 2010
    Мнения
    46
    #5

    Отговор: Отново проблем с SHARP...

    Записах час за петък да дойдат.След това ще пиша дали се реши проблема.

  7.  
  8. Moderator Аватара на hristoslav2
    Тук е от
    Jun 2008
    Живее в
    Варна
    Мнения
    30,299
    #6

    Отговор: Отново проблем с SHARP...

    Силата на сигнала може да е наред, но качеството на сигнала да е зле - трябва да се замери(брой пристигнали пакети).
    Добре е, да се прегледат и кабелите до и във входа

  9. Novice
    Тук е от
    Jun 2017
    Мнения
    2
    #7

    Отговор: Отново проблем с SHARP...

    Понеже имах същия проблем, макар и не със Sharp, оказа се сплитера отпред в коридора. Просто някой тунери са по различни (да кажем) от други

  10. Junior Member
    Тук е от
    May 2010
    Мнения
    46
    #8

    Отговор: Отново проблем с SHARP...

    Оправи се всичко -усилиха сигнала и смениха сплитерите.Благодаря на всички за мненията ви!!!

Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn

Подобни теми

  1. Проблем с SHARP
    От Asklep във форум Sharp телевизори
    Отговори: 3
    Последно: 27-08-10, 15:56
  2. Проблем с LCD TV SHARP WD1
    От jivko във форум Sharp телевизори
    Отговори: 1
    Последно: 22-01-08, 14:09
  3. Отново проблем с TV Tuner Aver TV Studio 303...
    От g_velev във форум Аудио и Видеокарти
    Отговори: 3
    Последно: 14-11-06, 13:08
  4. Отново проблем със CD-записвачка...
    От IvO™ във форум Общ - хардуер
    Отговори: 5
    Последно: 26-02-06, 13:11
  5. Отново за zlib проблем при инсталация на Mambo
    От Jenny във форум Уебдизайн и 3D
    Отговори: 2
    Последно: 03-02-05, 10:25
SetCombG.com
SetCombG.com е портален сайт и Форум за битова техника, телевизори, климатици, лаптопи и смартфони, създаден през 1999 година.
Заедно сме над 15 години!
Този форум се задвижва, благодарение на Persy Сървър
Следвай ни
Горе