Резултати от 1 до 4 от общо 4

Проблем с Hitachi K7T250

Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn
  1. Super Moderator Аватара на FearMe
    Тук е от
    Jan 2001
    Мнения
    14,530
    #1

    Проблем с Hitachi K7T250

    някаква идея как може да се превключи в SATA 1 режим ОСВЕН с предвидената за това програма Feature Tools, защото дъното ми EPOX 9NPA7i поддържа само SATA 1, но дори и след настройката с гореспоменатата програма windows не ще и не ще да boot-ва от него

    при зареждане ОС от друг хард всичко по въпросното хитачи се вижда, а при стартиране на ОС или започване на ремонт на прехвърлената с norton ghost стара ОС реакцията е "ntldr missing"

    идеи?

    P.S. не, няма джъмпери като примерно seagate-a

  2.  
  3. Senior Member
    Тук е от
    Aug 2002
    Мнения
    8,765
    #2

    Re: Проблем с Hitachi K7T250

    Направи харда с Активен партишън !
    докога ве Камене , ще те уча

  4. Super Moderator Аватара на FearMe
    Тук е от
    Jan 2001
    Мнения
    14,530
    #3

    Re: Проблем с Hitachi K7T250

    а ако ти треснем един у главата?
    (на столче ще се кача ако трябва, ама ще успея )

    бай ти Norton Ghost при копирането на хард към хард предлага "set partition active" и "copy mbr". дали пък не съм ги отметнал? :Р

    тази сутрин си сложих windows на един друг хард и ще взема през него да set-на active sata-та, и ако се окаже, че в това е проблема, Norton Ghost МНОГО @#$% ще изяде

  5. Super Moderator Аватара на FearMe
    Тук е от
    Jan 2001
    Мнения
    14,530
    #4

    Re: Проблем с Hitachi K7T250

    мдааа... изясни се "проблема". изобщо не било от "active"-a на partition-a

    не му е бил харесал 40gb fat32 partition, правен едно време с fdisk

    convert-нах на ntfs и почти всичко си дойде на мястото - преименува ми С: на К: заради втория закачен хард и след това отказва да го направи обратно С: защото не щяло да променя буквата на system и/или boot partition

    а едно време под 98 колко лесно беше - откъдето ти зарежда windows-a е С:

Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn

Подобни теми

  1. Проблем с HITACHI 46Н8L01
    От disco68 във форум Други телевизори
    Отговори: 2
    Последно: 14-10-13, 23:23
  2. Hitachi RAS2810RX Проблем
    От Lada323 във форум Климатици Hitachi
    Отговори: 4
    Последно: 18-01-13, 13:51
  3. Проблем с Hitachi RAS/RAC-14GH4
    От niki_sam във форум Климатици Hitachi
    Отговори: 8
    Последно: 27-10-11, 03:25
  4. Проблем с HITACHI RAS-50YH5
    От Liebert HIROSS във форум Климатици Hitachi
    Отговори: 5
    Последно: 10-10-11, 22:50
  5. Hitachi 10-ка - проблем с шум в тръбите
    От dido72 във форум Климатици Hitachi
    Отговори: 4
    Последно: 20-02-08, 16:48
SetCombG.com
SetCombG.com е портален сайт и Форум за битова техника, телевизори, климатици, лаптопи и смартфони, създаден през 1999 година.
Заедно сме над 15 години!
Този форум се задвижва, благодарение на Persy Сървър
Следвай ни
Горе