Резултати от 1 до 8 от общо 8

неизвестен (може би) проблем

Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn
  1. Junior Member
    Тук е от
    Jul 2006
    Мнения
    82
    #1

    неизвестен (може би) проблем

    Наскоро писах за един процесор, пострадал след мълния. Та значи в този компютър дъното е за боклука, но процесора (Athlon XP 1800+) се опитва да работи. Та този процесор го закачих на едно дъно ECS L7VTA - KT400+8235 и взе, че проработи. На други дъна (3 броя) отказа, но на това работи. BIOS-a отчита по-височка температура (според честотата), но общо взето не му пречи да работи. Показанието е около 66 градуса на 11.5x111MHz=1277MHz . Интересното сега започва - не може да се инсталира никаква OS с изключение на Fedora. Win2000, XP, Ubuntu6.06, Ubuntu5.10, Mandrake10.1. Windows-ите забиват на "Setup is starting Windows" и край на мача. Ubuntu си забива още при буутването, а Mandrake инсталатора забива със съобщение "hda: lost interrupt" . За това съобщение хората доста неща са изписали из нета и един имал такъв проблем при прехода от ядро 2.2 към 2.4.18, друг - заради захранващ блок, трети сменил диска и проблема изчезнал...
    Рекох да инсталирам BLAG -Fedora базиран с мултимеийна подръжка. Инсталира се , но после не иска да зареди. Забива със съобщение от рода на : " MP-BIOS failure IO-APIC error " или нещо такова. Е за таква грешка още не съм се ровил, но и това ще стане.Рекох да лъжа машината като сложа читав процесор, инсталирам операционни системи и после върна въпросния процесор. И така не се лъже - след смяната на процесорите отказва да зареди. Май тази машина ще бъде само Fedora базирана и точка

  2.  
  3. Super Moderator Аватара на FearMe
    Тук е от
    Jan 2001
    Мнения
    14,530
    #2

    Re: неизвестен (може би) проблем

    ей, туй да ти пострада процесора от мълния ми навява спомени за онези убити от мълния 70 кози в едно село през лятото

    я пробвай един downclock, току виж му дошло настроението за работа

  4. Member
    Тук е от
    Apr 2001
    Мнения
    226
    #3

    Re: неизвестен (може би) проблем

    11.5 x 111MHz ... ???
    явно се опитваш да го "изпържиш"
    послушай FearMe, па може да успееш да пуснеш Уин 98 даже

  5. Junior Member
    Тук е от
    Jul 2006
    Мнения
    82
    #4

    Re: неизвестен (може би) проблем

    А ти явно не четеш. На това дъно не може да се пипа множителя, а само FSB-то . Най-много да сваля до 11.5х100. Мислиш ли, че не съм пробвал? Преди малко пробвах и с Xandros 3.0 , но пак не стана , а в момента съм пуснал едно XP на 1150MHz ей тъй, ако рече да се излъже нещо и пак се спира на "Setup is starting Windows" .

  6. Moderator Аватара на MitkoS
    Тук е от
    Mar 2005
    Мнения
    4,430
    #5

    Re: неизвестен (може би) проблем

    Ти сега за какво се бориш - да/не изхвърлиш дъното, процесора или и двете ?

    А иначе си спомням, че в България беше внесена и разпространена една голяма дефектна партида 1800+.

  7.  
  8. Senior Member
    Тук е от
    Apr 2002
    Мнения
    1,395
    #6

    Re: неизвестен (може би) проблем

    Цитат Първоначално публикувано от shell
    "hda: lost interrupt"
    Аз се борих с един дефектен АМД 3000+, работеше , но не можеше да се справи с IRQ-тата особенно с по високите, разгони ми се фамилията докато го изловя защото циклеше BSOD с най различни съобщения и докато не ми увря главата да му пусна ЦПУ тест какво ли не пробвах...

  9. Junior Member
    Тук е от
    Jul 2006
    Мнения
    82
    #7

    Re: неизвестен (може би) проблем

    Преборих го нещо. При инсталиране на Mandrake изписваше по-точно "MP-BIOS bug: 8250 timer not connected to IO-APIC" . То вярно, че флашнах BIOS-a и може би нещо се е сбъркало с този процесор. С ядро Barton не създаваше проблеми. Та "APIC Mode - Disabled" в BIOS-a и готово. Сега вече не забива при инсталиране. А процесора си е Thoroughbred на 1533MHz или по-точно беше. Като го сложа на шина 266MHz става нестабилен. На 200MHz работи безотказно. Е, аз и на това съм доволен, че благодарение на него вдъхнах живот на една камара стари чаркалаци, които сбираха прахта.

  10. Senior Member
    Тук е от
    Aug 2002
    Мнения
    8,765
    #8

    Re: неизвестен (може би) проблем

    я му намали волтажа
    сега сигурно е на 1,79
    пусни го на 1,7 ил и1,65
    и пробвай на 133 шина !

Сподели във Facebook Сподели в Google Plus Сподели в Twitter Изпрати на Email Сподели в LinkedIn

Подобни теми

  1. Неизвестен двигател
    От stefan56 във форум Електро, ВиК инсталации
    Отговори: 5
    Последно: 05-07-11, 14:57
  2. Може би проблем с процесор...
    От c0urage във форум Процесори и Дънни платки
    Отговори: 13
    Последно: 23-04-09, 20:44
  3. Проблем може би с вирус
    От hunter79 във форум Общ - софтуер
    Отговори: 4
    Последно: 30-09-08, 13:45
  4. HELP Проблем с Swf . Може ли да се edit- ва ?
    От mitkosan във форум Уебдизайн и 3D
    Отговори: 7
    Последно: 03-04-05, 17:44
  5. Може би проблем с CD-RW
    От mxkolev във форум Общ - хардуер
    Отговори: 14
    Последно: 29-07-03, 08:53
SetCombG.com
SetCombG.com е портален сайт и Форум за битова техника, телевизори, климатици, лаптопи и смартфони, създаден през 1999 година.
Заедно сме над 15 години!
Този форум се задвижва, благодарение на Persy Сървър
Следвай ни
Горе